Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - Lundev

Pages: [1] 2 3 ... 17
1
My build / Mon montage a moi / Re : Un nouveau Z sans porte-à-faux
« le: Aujourd'hui à 04:55:20 pm »
Ok j'ai fait des test à vide aucun problème c'est un problème de poids. J'avais récupéré un bout d'étagère de meuble ikéa de 1,7 cm d'épaisseur et il pèse 780 g auquel j'y ajoutais le plateau en verre pour un total de 1,15 Kg. Je vais essayer de me procurer du contreplaqué du coup.

2
My build / Mon montage a moi / Re : Un nouveau Z sans porte-à-faux
« le: Aujourd'hui à 02:47:32 pm »
Alors j'ai tendu la courroie et ajouter un tendeur de courroie mais le plateau tombe toujours, de plus le moteur n'arrive pas à monter le plateau il patine. A la main le plateu est beaucoup plus dur a monter qu'a descendre. J'ai vérifier la tension du stepper elle est bonne. Des idées sur quel est le problème ?

3
My build / Mon montage a moi / Re : Un nouveau Z sans porte-à-faux
« le: 27 juin, 2017, 06:23:42 pm »
Ok j'ai fini le montage du nouvel axe Z. Je peux descendre le plateau mais pas le monter la courroie saute les crans du pignon du moteur. Comment résoudre le problème ? J'ai essayer de tendre la courroie le plus que je peux mais elle est un peut lache proche du roulement avant le moteur. Un tendeur de courroie pourrait résoudre le problème ?
Merci d'avance.

4
J'avais le même problème sur ma smartrapCore bois comme le plateau n'est supporté que à l'arrière. Si tu n'a pas activé l'auto bed leveling active le ça réduit fortement le problème.
Sur ma smartrapCore Bois je suis passer sur le design Z d'Andreas qui supporte le plateau au 2 extrémités gauche/droite que tu peut trouver içi:
http://smartraptalk.smartfriendz.com/index.php?topic=539.0

Malheureusement je crois qu'il n'a pas été adapté pour la smartalu.

5
Alors si tu à un plateau chauffant essaie de l'utiliser ça peut aider. Sinon tu peut utiliser un Brim.

6
Alors ça dépend quel ventilateur es branché sur les pins concernées:
-Si c'est le ventilateurs de hotend et qu'il supporte le 12V branche le directement sur l'alimentation 12V.
-Si c'est le ventilateur de pièce et qu'il supporte le 12V branche le en D9 c'est la qu'un ventilateur de pièce se branche dans la configuration de marlin par defaut..

7
My build / Mon montage a moi / Re : Un nouveau Z sans porte-à-faux
« le: 04 juin, 2017, 06:08:49 pm »
Axe Z monté sur ma smartrapCore mais la plaqsue de bois fourni avec le kit est trop petite il m'en faut une autre du coup. Vous utiliser quoi/ me conseiller quoi comme type de bois ?

8
Software / Logiciels / Re : Cura 2.5.0 Mac - Nbre couches Radeau
« le: 13 mai, 2017, 08:09:51 pm »
Je dirais de réduire marge supplémentaire du radeau mais je suis pas sur je n'utilise jamais de "radeau".

9
Software / Logiciels / Re : Cura 2.5.0 Mac - Nbre couches Radeau
« le: 12 mai, 2017, 07:30:54 pm »
Normalement c'est dans "build plate adhesion" tu à les options à propos du raft, brim et skirt.

10
Software / Logiciels / Re : Cura 2.5.0 Mac - Nbre couches Radeau
« le: 12 mai, 2017, 07:04:58 pm »
Tu doit pouvoir activer les options que tu veux dans le menu à droite dans les options du slicer normalement. Faut juste trouver le nombre de ligne de raft et l'activer.
Dans "settings -> configure setting visibility" dans le menu en haut.

11
My build / Mon montage a moi / Re : Un nouveau Z sans porte-à-faux
« le: 19 avril, 2017, 09:21:08 pm »
Ok bah je vais les découper avec une scie à métaux et je vous tient au courant.

12
My build / Mon montage a moi / Re : Un nouveau Z sans porte-à-faux
« le: 18 avril, 2017, 10:30:55 pm »
Ok je viens d'imprimer toutes les pièces mais je viens de me rendre compte que les barres de l'axes Z de l'axe Z original sont trop longues (275 mm). Ou avez vous achetée vos barres métalliques ? Ou avez vous raccourcis celle vendu avec le kit.
Merci d'avance.

13
J'ai testé à 50% et aucune problèmes de température.

14
Géneral / Global / Re : Z+ après retract
« le: 07 avril, 2017, 09:14:40 pm »
J'en avais entendu parler c'est désactiver de base mais j'ai mis 1 mm pour l'instant ça ma aider à régler un problème d’adhésion sur la première couche: quand la tête passe d'une ligne à l'autre elle emportait un bout de ligne.

15
Ok Je vrai tester à 50% Je vais voir si c'était pas trop fort

Pages: [1] 2 3 ... 17