Auteur Sujet: XL300 - Défauts pièces d'origines - Axe Z -  (Lu 375 fois)

MacDony

  • Sr. Member
  • ****
  • Messages: 377
    • Voir le profil
  • 3d printer: SMARTRAPCORE XL300
  • buying date: 31 MAI 2016
  • region/departement: Maine et Loire (49)
XL300 - Défauts pièces d'origines - Axe Z -
« le: 18 octobre, 2016, 11:09:17 am »
Salut,

ça fait un bon moment que je galère pour avoir de la précision dans mon axe Z  :(

mon plateau n'est pas régulier au niveau de l'effort en déplacement, donc j'ai cherché les causes possibles et .....

bah, les pièces de fixation d'origines ne sont pas bonnes, il y a un décalage de 1 mm minimum entre une pièce de fixation supérieure et inférieure,

soit 2 mm entre le haut et le bas, donc .....

Si votre axe Z moteur broute ou autre, ne cherchez plus.  ;)

photos :
« Modifi: 18 octobre, 2016, 11:11:11 am par MacDony »

TEX_69

  • Sr. Member
  • ****
  • Messages: 267
  • XL 300
    • Voir le profil
Re : XL300 - Défauts pièces d'origines - Axe Z -
« Rponse #1 le: 18 octobre, 2016, 01:25:05 pm »
je viens de regarder et les miennes m'ont l'air ok ;)


MacDony

  • Sr. Member
  • ****
  • Messages: 377
    • Voir le profil
  • 3d printer: SMARTRAPCORE XL300
  • buying date: 31 MAI 2016
  • region/departement: Maine et Loire (49)
Re : XL300 - Défauts pièces d'origines - Axe Z -
« Rponse #2 le: 18 octobre, 2016, 03:39:52 pm »
ouais, donc j'ai du avoir le kit fabriqué avec des pièces se plusieurs machines  :-\

trop de chances  :'(

TEX_69

  • Sr. Member
  • ****
  • Messages: 267
  • XL 300
    • Voir le profil
Re : XL300 - Défauts pièces d'origines - Axe Z -
« Rponse #3 le: 18 octobre, 2016, 05:03:19 pm »
purée, c'est clair.... :/